<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" dir="ltr" >
<head>
    <meta name="google-site-verification" content="UtWBl3ZYYComy10oVdYD_DRU8vyfZLt1slnUwhZ8HvY" />

	  <base href="http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="fotografia, fotografie, fotograficzny, fotograficzne, fotografia cyfrowa, fotogazeta, fotografie cyfrowe, fotografia studyjna, fotografia portretowa, fotografia użytkowa, fotografia plenerowa, fotografia profesjonalna, fotografia amatorska,fotografia przyrodnicza, fotografia krajobrazowa, galeria fotografii, galerie fotograficzne, kurs fotografii, nauka fotografii, fotografia Nikon, fotografia Canon, fotografia artystyczna, fotografia reklamowa, fotoreportaż, fotograf, fotografik, fotografika, fotografia cyfrowa, fotografia tradycyjna, fotografia analogowa, fotografia bezcieniowa, foto, foto.com.pl, aparaty cyfrowe, aparaty fotograficzne, lustrzanki, lustrzanki cyfrowe, konkurs foto, forum fotograficzne, fotka, warsztat fotograficzny, warsztaty fotograficzne, akcesoria fotograficzne, obiektywy, studio fotograficzne, studia fotograficzne, sklepy fotograficzne, sklep fotograficzny, wystawy fotograficzne, prezentacje fotograficzne, galerie konkursowe, ciemnia fotograficzna, lampy błyskowe, drukarka fotograficzna, drukarki, drukarki fotograficzne, papier fotograficzny, album fotograficzny, albumy fotograficzne, porady fotograficzne, aktualności fotograficzne, wydarzenie fotograficzne, wydarzenia fotograficzne, opinia fotograficzna, recenzja fotograficzna, opinie fotograficzne, ogłoszenia fotograficzne, studio fotografii, studia fotograficzne, miesięcznik fotograficzny, miesięczniki fotograficzne, miesięcznik o fotografii, miesięczniki o fotografii, czasopisma fotograficzne, czasopismo fotograficzne, portal fotograficzny, portal o fotografii, witryna fotograficzna, www.foto.com.pl, wortal fotograficzny, społeczność fotograficzna, grupa fotograficzna, fotograficzny portal społecznościowy, spotkania fotograficzne, festiwal fotografii, festiwal fotograficzny, plener fotograficzny, twórczość fotograficzna, osiągnięcia fotograficzne, zdjęcie, zdjęcie cyfrowe, zdjęcia cyfrowe, fotka, galeria zdjęć, fotogaleria, fotogalerie, zdjęcia portretowe, zdjęcia krajobrazowe, zdjęcia konkursowe" />
  <meta name="title" content="Nowa lustrzanka Nikon D7500" />
  <meta name="author" content="Mirek" />
  <meta name="description" content="foto.com.pl - Internetowa Gazeta Fotograficzna. Serwis informacyjny fotografujących amatorsko i profesjonalnie, wydarzenia, porady warsztatowe, fotografia cyfrowa, testy sprzętu …" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Nowa lustrzanka Nikon D7500</title>
  <link href="/component/jcomments/feed/com_content/2886" rel="alternate" type="application/rss+xml" title="Nowa lustrzanka Nikon D7500" />
  <link href="/templates/gk_icki_sports/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://foto.com.pl/plugins/content/bsm/css/classictwo.css" type="text/css" />
  <link rel="stylesheet" href="http://foto.com.pl/plugins/content/ddrfs/ddrfs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jv_facebook/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/extravote.css" type="text/css" />
  <script type="text/javascript" src="http://foto.com.pl/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/extravote/extravote.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://foto.com.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://foto.com.pl/plugins/system/pc_includes/ajax_1.0.js"></script>


	
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link href="/templates/gk_icki_sports/css/template_css.css" rel="stylesheet" media="all"  type="text/css" />
<link href="/templates/gk_icki_sports/css/suckerfish.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_icki_sports/css/joomla_classes.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_icki_sports/css/typography.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_icki_sports/css/gk_stuff.css" rel="stylesheet" media="all" type="text/css" />
<link href="/templates/gk_icki_sports/css/style1.css" rel="stylesheet" media="all" type="text/css" />
<!--[if IE 6]><link href="/templates/gk_icki_sports/css/ie6_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="/templates/gk_icki_sports/css/ie7_css.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript">$template_path = '/templates/gk_icki_sports';</script>
<script type="text/javascript" src="/templates/gk_icki_sports/lib/scripts/template_scripts.js"></script>
<script type="text/javascript" src="/templates/gk_icki_sports/lib/scripts/menu.php?width=0&amp;height=0&amp;opacity=0&amp;animation=1&amp;speed=180"></script>    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9429332-1', 'foto.com.pl');
        ga('send', 'pageview');
    </script>
</head>

<body>
	<div id="wrapper_bg">
		<div id="wrapper_main">
			
				
	
						
				
			<div id="wrapper_top" class="clearfix">
				<a id="logo" href="/./">
										<img src="/templates/gk_icki_sports/images/style1/logo.png" alt="Logo" />
									</a>
				
								<div id="wrapper_top_content">
										<div id="search">
						<form action="index.php?searchword=szukaj w witrynie...&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Szukaj" class="inputbox" type="text" size="20" value="szukaj w witrynie..."  onblur="if(this.value=='') this.value='szukaj w witrynie...';" onfocus="if(this.value=='szukaj w witrynie...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
					</div>
																				<div id="banner1">
						<table width="468" border="0" cellpadding="2" cellspacing="2">
  <tr>
    <td><div align="right"><font color="#999999">Miesięcznik <strong><font color="#FF0000">Foto</font></strong> należy do

      opiniotwórczego stowarzyszenia

      wydawców prasy fotograficznej <strong><a href="http://www.tipa.com">TIPA

      </a></strong>(Technical Image Press Association)</font></div></td>
    <td width="60" height="50"><a href="http://www.tipa.com" target="_blank"><img src="/images/banners/2014/01/tipa-logo_1.jpg" alt="TIPA" width="50" height="60" hspace="0" vspace="0" border="0" align="left" /></a></td>
  </tr>
</table>
					</div>
									</div>
					
			</div>
			
			<div id="wrapper_menu1" class="clearfix">
				<div id="wrapper_menu2" class="clearfix">
					<div id="horiz-menu" class="clearfix">
						<ul class="menu"><li class="level1"><a href="http://foto.com.pl/" class="level1 topdaddy"><span>Strona główna</span></a></li><li class="level1 topli"><a href="/wydarzenia-mg" class="level1 topli topdaddy"><span>Wydarzenia</span></a><ul><li><a href="/wydarzenia-mg/aktualnosci-mg"><span>Aktualności</span></a></li><li><a href="/wydarzenia-mg/kalendarium-mg"><span>Kalendarium</span></a></li><li><a href="/wydarzenia-mg/wystawy-mg"><span>Wystawy</span></a></li><li><a href="/wydarzenia-mg/wywiady-mg"><span>Wywiady</span></a></li><li><a href="/wydarzenia-mg/imprezy-mg"><span>Imprezy</span></a></li><li><a href="/wydarzenia-mg/warsztaty-mg-wy"><span>Warsztaty</span></a></li><li><a href="/wydarzenia-mg/z-zycia-towarzystw-i-klubow-fotograficznych-mg"><span>Fotoreportaż</span></a></li></ul></li><li class="level1 topli"><a href="/aparaty-mg" class="level1 topli topdaddy"><span>Aparaty</span></a><ul><li><a href="/aparaty-mg/aparaty-kompaktowe-ap-mg"><span>Aparaty kompaktowe</span></a></li><li><a href="/aparaty-mg/cyfrowe-lustrzanki-ap-mg"><span>Cyfrowe lustrzanki</span></a></li></ul></li><li class="level1 topli"><a href="/sprzet-mg" class="level1 topli topdaddy"><span>Sprzęt</span></a><ul><li><a href="/sprzet-mg/aktualnosci-si-sp-mg"><span>Aktualności</span></a></li><li><a href="/sprzet-mg/obiektywy-sp-mg"><span>Obiektywy</span></a></li><li><a href="/sprzet-mg/lampy-blyskowe-sp-mg"><span>Lampy błyskowe</span></a></li><li><a href="/sprzet-mg/akcesoria-sp-mg"><span>Akcesoria</span></a></li><li><a href="/sprzet-mg/kamery-sp-mg"><span>Kamery</span></a></li><li><a href="/sprzet-mg/nawigacja-sp-mg"><span>Nawigacja</span></a></li><li><a href="/sprzet-mg/projektory-sp-mg"><span>Projektory</span></a></li><li><a href="/sprzet-mg/pamieci-sp-mg"><span>Pamięci</span></a></li><li><a href="/sprzet-mg/peryferia-sp-mg"><span>Peryferia</span></a></li><li><a href="/sprzet-mg/dyski-sp-mg"><span>Dyski</span></a></li><li><a href="/sprzet-mg/notebooki-sp-mg"><span>Notebooki</span></a></li><li><a href="/sprzet-mg/monitory-sp-mg"><span>Monitory</span></a></li><li><a href="/sprzet-mg/telefony-sp-mg"><span>Telefony</span></a></li><li><a href="/sprzet-mg/drukarki-sp-mg"><span>Drukarki</span></a></li><li><a href="/sprzet-mg/skanery-sp-mg"><span>Skanery</span></a></li></ul></li><li class="level1 topli"><a href="http://foto.com.pl/testy-mg" class="level1 topli topdaddy"><span>Testy</span></a><ul><li><a href="/testy-mg/testy-ap-k-mg"><span>Aparaty kompaktowe</span></a></li><li><a href="/testy-mg/cyfrowe-lustrzanki-te-mg"><span>Cyfrowe lustrzanki</span></a></li><li><a href="/testy-mg/testy-sprzetu-mg"><span>Sprzętu i inne</span></a></li></ul></li><li class="level1 topli"><a href="/warsztat-mg" class="level1 topli topdaddy"><span>Warsztat</span></a><ul><li><a href="/warsztat-mg/vademecum-fotografii-mg"><span>Vademecum fotografii</span></a></li><li><a href="/warsztat-mg/fototechnika-mg"><span>Fototechnika</span></a></li><li><a href="/warsztat-mg/oprogramowanie-mg"><span>Oprogramowanie</span></a></li><li><a href="/warsztat-mg/studio-wa-mg"><span>Studio</span></a></li><li><a href="/warsztat-mg/porady-wa-mg"><span>Porady</span></a></li></ul></li><li class="level1 topli"><a href="/konkursy-mg" class="level1 topli topdaddy"><span>Konkursy</span></a><ul><li><a href="/konkursy-mg/quiz-na-facebooku"><span>Quiz na Facebooku</span></a></li><li><a href="/konkursy-mg/fotoalbum-mg"><span>fotoALBUM</span></a><ul><li><a href="/konkursy-mg/fotoalbum-mg/fotoalbum-sponsorzy-nagrody-mg"><span>sponsorzy - nagrody</span></a></li><li><a href="/konkursy-mg/fotoalbum-mg/fotoalbum-regulamin-mg"><span>regulamin</span></a></li><li><a href="/konkursy-mg/fotoalbum-mg/fotoalbum-wyniki-mg"><span>wyniki</span></a></li></ul></li><li><a href="/konkursy-mg/fotokreacje-mg"><span>FOTOKREACJE 2009</span></a><ul><li><a href="/konkursy-mg/fotokreacje-mg/fotokreacje-regulamin-mg"><span>regulamin</span></a></li><li><a href="/konkursy-mg/fotokreacje-mg/k-w-fotokreacje-sponsorzy-nagrody-mg"><span>sponsorzy-nagrody</span></a></li><li><a href="/konkursy-mg/fotokreacje-mg/fotokreacje-wyniki"><span>wyniki</span></a></li></ul></li><li><a href="/konkursy-mg/zimowe-szalenstwa-mg"><span>Zimowe Szaleństwa</span></a><ul><li><a href="/konkursy-mg/zimowe-szalenstwa-mg/zimowe-szalenstwo-regulamin"><span>regulamin</span></a></li><li><a href="/konkursy-mg/zimowe-szalenstwa-mg/zimowe-szalenstwa-wyniki-mg"><span>wyniki</span></a></li></ul></li><li><a href="/konkursy-mg/polska-klimat-do-zmian-mg"><span>Polska - klimat do zmian</span></a><ul><li><a href="/konkursy-mg/polska-klimat-do-zmian-mg/polska-klimat-regulamin-mg"><span>regulamin</span></a></li><li><a href="/konkursy-mg/polska-klimat-do-zmian-mg/polska-klimat-wyniki-mg"><span>wyniki</span></a></li></ul></li><li><a href="/konkursy-mg/konkursy-inne-mg"><span>Konkursy inne</span></a><ul><li><a href="/konkursy-mg/konkursy-inne-mg/ostatnio-ko"><span>Ostatnio</span></a></li><li><a href="/konkursy-mg/konkursy-inne-mg/regulaminy-ko-mg"><span>Regulaminy</span></a></li><li><a href="/konkursy-mg/konkursy-inne-mg/wyniki-ko-mg"><span>Wyniki</span></a></li></ul></li></ul></li><li class="level1 topli"><a href="/galerie-wortalu-mg" class="level1 topli topdaddy"><span>Galerie</span></a><ul><li><a href="/galerie-wortalu-mg/galerie-wortalu-mg"><span>Galerie wortalu</span></a></li><li><a href="/galerie-wortalu-mg/inne-galerie"><span>Galerie zdjęć</span></a></li></ul></li><li class="level1"><a href="/szukaj-si-mg" class="level1 topdaddy"><span>Szukaj</span></a></li><li class="level1"><a href="/canon-zone" class="level1 topdaddy"><span>Canon Zone</span></a></li><li class="level1"><a href="/kontakt-mw" class="level1 topdaddy"><span>Kontakt</span></a></li></ul>					</div>
				</div>
			</div>
			<div id="wrapper_topheader" class="clearfix">		
				
								<div id="wrapper_highlight" class="clearfix">
										<div id="highlight">
						<span class="breadcrumbs pathway">
<a href="http://foto.com.pl/" class="pathway">Strona główna</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/cyfrowe-lustrzanki-ap" class="pathway">Cyfrowe lustrzanki</a> <img src="/images/M_images/arrow.png" alt=""  /> Nowa lustrzanka Nikon D7500</span>

					</div>
						
					
											<div id="datatop"><span>sobota, 22 kwietnia 2017</span></div>
									</div>
				
				<div style="height: 90px;">
					<div style="width:970px; height: 90px; display: block; overflow: hidden; margin: 0 auto;">
						<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7014536587604420" data-ad-slot="6042202795"></ins>
						<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					</div>
				</div>
				
							</div>
			
								
			<div id="wrapper_content" class="clearfix wrapper_centered"> 				
				<div id="component"  style="width: 680px;">
						   				<div id="right" style="width: 300px;margin-right:-300px;">
					   <div id="right_1">
					   		<div id="right_2">
							   		<div class="moduletable">
						
							
				<h3><span><strong>Masz </strong>pytanie? Potrzebujesz porady?</span></h3>
			   			<div class="moduletable_content">
				<a href="/canon-zone"><img style="border: 1px solid #dfe1e1;" alt="zone_264" src="/images/stories/00-serwis-info/2011/11/05/zone_264.jpg" height="152" width="264" /></a>			</div>
		</div>
			<div class="moduletable-none">
			   			<div class="moduletable_content">
				<a title="Miesięcznik FOTO na facebook" style="background:transparent url(http://foto.com.pl/modules/mod_beinvolved/images/topright/facebook.png) no-repeat scroll right top !important;color:transparent;cursor:pointer;display:block;height:100px;position:fixed;right:0pt;text-decoration:none;text-indent:-999em;top:0pt;width:100px;z-index:99999;" href="http://www.facebook.com/pages/FOTO-miesiecznik-fotograficzny/174616145917195"  target="_blank"  >Miesięcznik FOTO na facebook</a>			</div>
		</div>
			<div class="moduletable">
						
							
				<h3><span><strong>APARATY </strong></span></h3>
			   			<div class="moduletable_content">
				<ul class="menu"><li class="level1"><a href="/aparaty-kompaktowe-ap" class="level1 topdaddy"><span>Aparaty kompaktowe</span></a></li><li class="level1 active current"><a href="/cyfrowe-lustrzanki-ap" class="level1 topdaddy"><span>Cyfrowe lustrzanki</span></a></li></ul>			</div>
		</div>
			<div class="moduletable">
						
							
				<h3><span><strong>Galerie </strong>zdjęć</span></h3>
			   			<div class="moduletable_content">
				<ul class="menu"><li class="level1"><a href="/galerie-wortalu" class="level1 topdaddy"><span>Galerie wortalu</span></a></li><li class="level1"><a href="http://forum.foto.com.pl/gallery/index.php?sid=437bac8471ee72d2f7df14b04617d872" target="_blank" class="level1 topdaddy"><span>Galerie użytkowników forum</span></a></li><li class="level1"><a href="/inne-galerie" class="level1 topdaddy"><span>Inne galerie</span></a></li></ul>			</div>
		</div>
			<div class="moduletable">
			   			<div class="moduletable_content">
				<div style="width: 270px height: 600px; display: block; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:270px;height:600px" data-ad-client="ca-pub-7014536587604420" data-ad-slot="5763001193"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>			</div>
		</div>
	
					   		</div>
		  				</div>
	   				</div>
	      				
					
										                
					   
					                
							 			<div id="wrapper_content_mainbody">
		    			<div id="mainbody" style="width:680px">
			    			<div id="mainbody_wrapper">
			      						 							﻿
<script type="text/javascript" language="javascript">
<!--
var sfolder = '';
var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','Votes','Vote');
-->
</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Nowa lustrzanka Nikon D7500			</td>
		
</tr>
<tr valign="top"><td valign="top"><table width="100%" class="artinfo_block"> <tr valign="top">
	<td valign="middle">

	
        <span class="createdate">
		wtorek, 18 kwietnia 2017 13:33                </span>&nbsp;&nbsp;	</td>
       		
		<td class="buttonheading" valign="top" align="right">
	<a href="/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_icki_sports/images/printButton.png" alt="Drukuj"  /></a>	</td>
	
		<td class="buttonheading" valign="top" align="right">
	<a href="/component/mailto/?tmpl=component&amp;link=416e9a6bceecb38b7ff4c1e226b9329c8b3cb81b" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_icki_sports/images/emailButton.png" alt="Email"  /></a>	</td>
	        	        </tr></table></td>
</tr>

</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<div class="jv-social-share-button-contain"></div><p style="text-align: justify;"><span style="color: #000000;">Firma Nikon zaprezentowała lustrzankę D7500 zbudowaną z myślą o rozszerzeniu możliwości fotograficznych i przeznaczoną dla entuzjastów fotografii. Zaawansowany, zgrabny aparat D7500 oferuje taką samą jakość zdjęć jak D500 — flagowa lustrzanka cyfrowa formatu DX firmy Nikon.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><img src="/images/banners/2017/04_2017/nikon/D7500_16_80E.jpg" width="640" height="602" alt="D7500 16 80E" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Model D7500 z zaawansowaną technologią przetwarzania obrazu zamknięte w niewielkim, zgrabnym korpusie z pewnością zadowoli fotografujących, którzy nieustannie dążą do perfekcji. Podobnie jak w modelu D500 matryca CMOS formatu DX o rozdzielczości 20,9 mln pikseli w modelu D7500 oferuje zakres czułości ISO, który można rozszerzyć do niewiarygodnej wartości odpowiadającej ISO 1 640 000. Aparat jest wyposażony w procesor EXPEED 5 firmy Nikon, który oferuje szybsze przetwarzanie obrazu. Ponadto znaczne zwiększenie liczby pikseli czujnika RGB do 180 tys. wpłynęło na większą dokładność pomiaru. Filmowcy mogą rejestrować materiał wideo w rozdzielczości 4K/UHD. Wbudowana w aparat elektroniczna redukcja drgań firmy Nikon, działająca przy nagrywaniu filmów Full HD/HD, przeciwdziała niepożądanym ruchom aparatu. Ulepszenia w zakresie ergonomii obejmują odchylany monitor z obsługą dotykową oraz głęboko wyprofilowany uchwyt umożliwiający stabilne i wyjątkowo wygodne trzymanie aparatu. Ten model to także pierwsza lustrzanka cyfrowa firmy Nikon z wbudowaną lampą błyskową, która obsługuje sterowany radiowo, zaawansowany bezprzewodowy system oświetlenia.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><img src="/images/banners/2017/04_2017/nikon/D7500_18_140_front.jpg" width="640" height="511" alt="D7500 18 140 front" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Jordi Brinkman, Product Manager w firmie Nikon Europe, komentuje: „D7500 to doskonały aparat klasy wyższej dla amatorów fotografii, którzy podziwiają możliwości modelu D500, ale nie potrzebują aż tylu profesjonalnych funkcji. Dostają oni tę samą, najlepszą w swojej klasie, jakość zdjęć co w modelu D500, zamkniętą w mniejszym korpusie, który łatwiej obsługiwać. Możliwość fotografowania w tempie 8 kl./s z pełnym śledzeniem AF/AE oznacza szybkość i precyzję niezbędną do rejestrowania doskonałych ujęć reporterskich. Ponadto aplikacja SnapBridge pozwala udostępniać te efektowne zdjęcia z dowolnego miejsca”.</span></p>
<p><span style="color: #000000;"><img src="/images/banners/2017/04_2017/nikon/D7500_18_140_SLup.jpg" width="640" height="695" alt="D7500 18 140 SLup" style="display: block; margin-left: auto; margin-right: auto;" /></span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Podsumowanie najważniejszych funkcji</span></strong></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Jakość zdjęć flagowego modelu D500</strong>: matryca formatu DX o rozdzielczości 20,9 megapiksela. EXPEED 5. Czujnik pomiaru światła RGB ze 180 tys. pikseli.</span><br /><span style="color: #000000;"><strong>Fenomenalna czułość ISO</strong>: doskonałe działanie w słabym świetle w zakresie ISO 100–51 200 z możliwością rozszerzenia do ISO 1 640 000 (odpowiednik).</span><br /><span style="color: #000000;"><strong>Rewelacyjne rozpoznawanie obiektów</strong>: czujnik pomiaru ekspozycji RGB ze 180 tys. pikseli z zaawansowanym systemem rozpoznawania scenerii. Dokładne ustalanie <strong>ekspozycji nawet przy dynamicznych ujęciach.</strong></span><br /><span style="color: #000000;"><strong>Pomiar chroniący jasne obszary przed prześwietleniem</strong>: nadaje priorytet najjaśniejszym obiektom w kadrze, pomagając uniknąć wypalonych obszarów świateł.</span><br /><span style="color: #000000;"><strong>Ekstremalna precyzja AF</strong>: 51-punktowy system AF zachowuje precyzję działania aż do imponującego poziomu -3 EV. Można śledzić obiekty, blokować na nich ekspozycję i utrzymywać je w polu ostrości — nawet jeśli jedyne źródło światła to księżyc.</span><br /><span style="color: #000000;"><strong>Kinowy materiał wideo 4K/UHD</strong>: można rejestrować materiał w rozdzielczości 4K/UHD z szybkością 30p lub w rozdzielczości Full HD (1080p) z maksymalną szybkością 50p/60p.</span><br /><span style="color: #000000;"><strong>Film poklatkowy</strong>: łatwe generowanie płynnych i dobrze naświetlonych filmów poklatkowych w rozdzielczości 4K/UHD i Full HD w aparacie, w pełnym formacie DX.</span><br /><strong><span style="color: #000000;">8 kl./s z pełnym śledzeniem AF/AE: można zrobić 50 zdjęć w formacie NEF (RAW) lub 100 zdjęć w formacie Large JPEG Fine w jednej szybkiej serii. </span></strong><br /><span style="color: #000000;"><strong>Odchylany ekran i sterowanie dotykowe</strong>: zgrabny odchylany monitor o przekątnej 3,2 cala.</span><br /><span style="color: #000000;">Obsługa AF i spustu migawki za pośrednictwem dotykowych elementów sterujących podczas fotografowania w trybie podglądu na żywo.</span><br /><span style="color: #000000;"><strong>Wizjer optyczny z pryzmatem pentagonalnym</strong>: zapewnia niemal stuprocentowe pokrycie kadru.</span><br /><span style="color: #000000;"><strong>Picture Control – Auto</strong>: wbudowany w aparat system Picture Control jest wyposażony w osiem elementów sterujących, w tym nowy Picture Control – Auto, który optymalizuje kolor, kontrast i jasność odpowiednio do sceny. Automatyczna regulacja zmiennych podczas robienia wielu zdjęć.</span><br /><span style="color: #000000;"><strong>Poręczność formatu DX</strong>: korpus aparatu waży jedynie około 640 g, ma głęboko wyprofilowany uchwyt i jest odporny na warunki atmosferyczne. Obiektywy NIKKOR formatu DX są kompaktowe, a współczynnik kadrowania 1,5x podczas fotografowania z użyciem obiektywów formatu FX pozwala uzyskać efekt teleobiektywu.</span><br /><span style="color: #000000;"><strong>Możliwość rozbudowy</strong>: kompatybilność z szeroką gamą lamp błyskowych Nikon, a także mikrofonem stereofonicznym ME-1 i mikrofonem bezprzewodowym ME-W1.</span><br /><span style="color: #000000;"><strong>Zestawy</strong>: aparat D7500 będzie dostępny w różnych zestawach. Fotografujesz portrety lub sceny miejskie? Zaopatrz się w zestaw z obiektywem AF-S DX NIKKOR 16-80mm f/2.8-4E ED VR. Podróżuj z lekkim bagażem dzięki kompaktowemu obiektywowi AF-S DX NIKKOR 18–140mm f/3.5–5.6G ED VR. Rejestruj inspirujące obrazy świata teleobiektywem zmiennoogniskowym AF-S DX NIKKOR 18–300mm f/3.5–6.3G ED VR.</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img src="/images/banners/2017/04_2017/nikon/D7500_18_140_tilt.jpg" width="640" height="527" alt="D7500 18 140 tilt" /></span></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Zgodność z aplikacją SnapBridge</span></strong><br /><span style="color: #000000;">Łączność z aparatem za pośrednictwem komunikacji Bluetooth<sup>®</sup> i Wi-Fi<sup>®</sup> jest dostępna tylko z użyciem aplikacji SnapBridge. Aby móc korzystać z aplikacji SnapBridge firmy Nikon w połączeniu z tym aparatem, należy ją zainstalować na zgodnym urządzeniu mobilnym.</span></p>
<p style="text-align: justify;"><span style="color: #000000; font-size: 8pt;">Znak słowny i logo Bluetooth<sup>®</sup> to zarejestrowane znaki towarowe firmy Bluetooth SIG, Inc., a korzystanie z tych znaków przez firmę Nikon i jej podmioty zależne podlega licencji.</span><br /><span style="color: #000000; font-size: 8pt;">Wi-Fi<sup>®</sup> i logo Wi-Fi Certified są znakami towarowymi lub zastrzeżonymi znakami towarowymi organizacji Wi-Fi Alliance®.</span><br /><span style="color: #000000; font-size: 8pt;">Android i Google Play są znakami towarowymi firmy Google Inc.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">&nbsp;</span></p>
<p style="text-align: justify;"><span style="color: #000000;">&nbsp;</span></p>
<p style="text-align: justify;"><span style="color: #000000;">&nbsp;</span></p><!--Start Of DDRFS-->
<div align=right class="ddrfssbm"><h3 class="ddrfssbm">Dodaj do:</h3>
<span class="hasTip" title="Dodaj do Deli.cio.us">
<a rel="nofollow" href="http://del.icio.us/post?url=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500&amp;title=Nowa lustrzanka Nikon D7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/delicious.small.gif" alt="Deli.cio.us" border="0" width="16" height="16"/></a>
</span>&nbsp;&nbsp;
<span class="hasTip" title="Dodaj do Digg">
<a rel="nofollow"  href="http://digg.com/submit?url=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500&amp;title=Nowa lustrzanka Nikon D7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/digg.small.gif" alt="Digg" border="0" width="16" height="16"/></a>
</span>&nbsp;&nbsp;
<span class="hasTip" title="Dodaj do reddit">
<a rel="nofollow" href="http://reddit.com/submit?url=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500&amp;title=Nowa lustrzanka Nikon D7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/reddit.small.gif" alt="reddit" border="0" width="16" height="16"/></a>
</span>&nbsp;&nbsp;
<span class="hasTip" title="Dodaj do Facebook">
<a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/facebook.small.gif" alt="Facebook" border="0" width="16" height="16"/></a>
</span>&nbsp;&nbsp;
<span class="hasTip" title="Dodaj do Wykop">
<a rel="nofollow" href="http://www.wykop.pl/dodaj?url=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500&amp;title=Nowa lustrzanka Nikon D7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/wykop.small.gif" alt="Wykop" border="0" width="16" height="16"/></a>
</span>&nbsp;&nbsp;
<span class="hasTip" title="Dodaj do Gwar">
<a rel="nofollow" href="http://www.gwar.pl/DodajGwar.html?u=http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500&amp;title=Nowa lustrzanka Nikon D7500" target="_blank" ><img src="http://foto.com.pl/plugins/content/ddrfs/gwar.small.gif" alt="Gwar" border="0" width="16" height="16"/></a>
</span>
</div>
<!--End Of DDRFS v2.0.0 http://www.banitech.com--><div class="jv-social-share-button-contain"><div class="jv-fblike-button" style="width:400px;height:65px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffoto.com.pl%2Fcyfrowe-lustrzanki-ap%2F2886-nowa-lustrzanka-nikon-d7500&amp;layout=box_count&amp;show_faces=true&amp;width=400&amp;action=recommend&amp;font=trebuchet ms&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:400px; height:65px;" allowTransparency="true"></iframe></div><div class="jv-fbshare-button-nocount"><a name="fb_share" type="button_count" share_url="http://foto.com.pl/cyfrowe-lustrzanki-ap/2886-nowa-lustrzanka-nikon-d7500" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div><div style="display: none;"><a title="Joomla Templates" href="http://www.joomlavision.com">Joomla Templates</a> and Joomla Extensions by JoomlaVision.Com</div><br />
<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_2886_x" class="current-rating" style="width:0%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2886,1,0,0,'x',1);" title="Very Poor" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2886,2,0,0,'x',1);" title="Poor" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2886,3,0,0,'x',1);" title="Regular" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2886,4,0,0,'x',1);" title="Good" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(2886,5,0,0,'x',1);" title="Very Good" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_2886_x" class="extravote-count"><small>( 0 Votes )</small></span></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


<script type="text/javascript">
<!--
var jcomments=new JComments(2886, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Dodaj komentarz</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="10" size="22" tabindex="1" />
	<label for="comments-form-name">Imię (obowiązkowe)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-Mail (obowiązkowe)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=54532" width="121" height="60" alt="Kod antysapmowy" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Odśwież</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Wyślij (Ctrl+Enter)">Wyślij</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Skasuj">Skasuj</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="2886" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Pogrubiony','Wprowadź tekst');
	jcEditor.addButton('i','Kursywa','Wprowadź tekst');
	jcEditor.addButton('u','Podkreślony','Wprowadź tekst');
	jcEditor.addButton('s','Przekreślony','Wprowadź tekst');
	jcEditor.addButton('list','Lista','Wprowadź tekst pozycji listy');
	jcEditor.initSmiles('http://foto.com.pl/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':)','smile.gif');
	jcEditor.addSmile(';)','wink.gif');
	jcEditor.addSmile(':(','sad.gif');
	jcEditor.addSmile(':confused:','confused.gif');
	jcEditor.addSmile(':rolleyes:','rolleyes.gif');
	jcEditor.addSmile(':o','redface.gif');
	jcEditor.addSmile(':p','tongue.gif');
	jcEditor.addSmile('[cool]','cool.gif');
	jcEditor.addCounter(250, 'Zostało:', ' symboli', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			  										  		</div>
		         		</div>
	      						         	</div>
							          
										                        
					        
	 			</div>
			</div>
							
						
			<div style="height:90px;">
				<div style="width:728px; height:90px; display: block; overflow: hidden; margin:0 auto">					
					<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7014536587604420" data-ad-slot="4425868793"></ins>
					<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
				</div>
			<div>
					
			<div id="wrapper_footer" class="clearfix">
				
	<div id="footer_menu">
		<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/polityka-prywatnosci" class="mainlevel" >Polityka prywatności</a><span class="mainlevel">  | </span><a href="/zasady-uzytkowania" class="mainlevel" >Zasady użytkowania</a><span class="mainlevel">  | </span><a href="/mapa-wortalu" class="mainlevel" >Mapa serwisu</a><span class="mainlevel">  | </span><a href="/kontakt-st" class="mainlevel" >Kontakt</a></td></tr></table>
	</div>
	
    	<!-- Copyright Information -->	
	<div id="informations">Wydawca © <a href="http://www.foto.com.pl/" rel="nofollow"> foto.com.pl</a>. All rights reserved.</div>			</div>
		</div>
	</div>	
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
		<!-- IE6 alert -->
	<!--[if IE 6]>
	<div id="ie6">
		
<div>
	<h2>Your are currently browsing this site with Internet Explorer 6 (IE6).</h2>

	<h3>Your current web browser must be updated to version 7 of Internet Explorer (IE7) to take advantage of all of template's capabilities. </h3>

	<b>Why should I upgrade to Internet Explorer 7?</b> Microsoft has redesigned Internet Explorer from the ground up, with better security, new capabilities, and a whole new interface. Many changes resulted from the feedback of millions of users who tested prerelease versions of the new browser.

	The most compelling reason to upgrade is the improved security. The Internet of today is not the Internet of five years ago. There are dangers that simply didn't exist back in 2001, when Internet Explorer 6 was released to the world. Internet Explorer 7 makes surfing the web fundamentally safer by offering greater protection against viruses, spyware, and other online risks.

	<p>Get free downloads for Internet Explorer 7, including recommended updates as they become available. To download Internet Explorer 7 in the language of your choice, please visit the <a href="http://www.microsoft.com/windows/products/winfamily/ie/worldwide.mspx" title="Internet Explorer 7 worldwide page" target="_blank">Internet Explorer 7 worldwide page</a>.</p>
</div>	</div>
	<![endif]-->
		
</body>
</html>